Перейти к содержанию

Рекомендуемые сообщения

Всем привет. У меня такая проблема, загорается подсветка всех приборов при нажатии на тормоз. И моргает задний стоп сигнал на задней двери,даже когда ничего ни делаешь. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, Анатолий 52 сказал:

Всем привет. У меня такая проблема, загорается подсветка всех приборов при нажатии на тормоз. И моргает задний стоп сигнал на задней двери,даже когда ничего ни делаешь. 

Таже фигня. А сегодня вообще сама включала стопаки когда стояла на сигнализации. Сейчас снял клему на АКБ, а то может до утра разрядить в ноль. Завтра утром отгоню ОД, пусть разбираются. Если есть ELM327 и прога CarBit на телефоне прочитай ошибки, у меня нашла 16 ошибок.

Вся эта хрень началась когда начали дороги солью посыпать. Думаю проблема в проводке или в плохом контакте с массой.

Я это писал 

 

 

Изменено пользователем ShikoP

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 07.01.2019 в 22:39, Анатолий 52 сказал:

Всем привет. У меня такая проблема, загорается подсветка всех приборов при нажатии на тормоз. И моргает задний стоп сигнал на задней двери,даже когда ничего ни делаешь. 

Забрал сегодня машину. Решили мою проблему. Сломан разъем на заднем фонаре двери багажника. Один провод не было контакта. Такого разъема у них не было. Соеденили на прямую и заизолировали. Все проблемы ушли. Сам читал машину- ни одной ошибки, все работает как должно работать. Ищите проблему в проводке. Это симптомы того что где то нет контакта. Электричество как вода ищит дырочку кудой просочиться. Разберите заднюю дверь и отсоедените клемы от задних всех фонорей и посмотрите на поведение подсветки может там беда также связана с контактами стопсигналов.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Похожая фигня и у меня сегодня началась---при нажатии на тормоз моргают  подсветка  кнопок магнитолы и экран магнитолы.Включаю ближний свет --всё проходит.Подцепил  ОБД 2  --напряжение бортовой сети   при движении  постоянно меняется от 13,8 до 14,2 ... 

Вчера была оттепель,сегодня мороз...наверное в этом причина.

Изменено пользователем Slon33

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 19.01.2019 в 17:38, Slon33 сказал:

Похожая фигня и у меня сегодня началась---при нажатии на тормоз моргают  подсветка  кнопок магнитолы и экран магнитолы.Включаю ближний свет --всё проходит.Подцепил  ОБД 2  --напряжение бортовой сети   при движении  постоянно меняется от 13,8 до 14,2 ... 

Вчера была оттепель,сегодня мороз...наверное в этом причина.

Ура я нашел в чём дело. На выходных решил снять все четыре задних фонаря и саблю,чтобы всё там промовилить. И обнаружил что клемма правого фонаря вся мокрая,т.к наши фонари ни прилегают плотно к крылу,так я понимаю что вся соль с дороги,омывайка с заднего стекла всё течет туда. Я взял скотч прозрачный 3М и в три слоя наклеил на заднии фонари и поставил на место. Катаю уже три дня и всё хорошо,это при том что у нас уже два дня как идёт дождь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Была та же проблема, был передать провод, где-то в заднем крыле, буду делать шумку багажника посмотрю. Сейчас пока нет такой проблемы

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Хелп! Сегодня отключилась печь, перегорел предохранитель, думаю ерунда (на заправке купил предохранители, воткнул новый, завел - перегорел и так три раза, все паника). В гараже начал ковыряться, поставил на 20А, держал 10 минут, сильно грелся и сгорел, при этом заметил что не работают задний парктроники (может проблема в них, завтра буду смотреть). Если кто-то сталкивался с такой проблемой отпишитесь!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 30.03.2019 в 20:29, Алексей 1976 сказал:

Хелп! Сегодня отключилась печь, перегорел предохранитель, думаю ерунда (на заправке купил предохранители, воткнул новый, завел - перегорел и так три раза, все паника). В гараже начал ковыряться, поставил на 20А, держал 10 минут, сильно грелся и сгорел, при этом заметил что не работают задний парктроники (может проблема в них, завтра буду смотреть). Если кто-то сталкивался с такой проблемой отпишитесь!!!

Надо к ОД. Похоже на КЗ (короткое замыкание).

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×